Resolved
This incident has been resolved.
Identified
We have identified an issue resulting in elevated errors on requests to Claude Opus 4.6, and are working to resolve this. We will provide an update as soon as possible.
https://status.claude.com/incidents/3bg93cy9bk1v
Identified
We have identified an issue resulting in elevated errors on requests to Claude Opus 4.6, and are working to resolve this. We will provide an update as soon as possible.
Identified
Upstream Provider has reported an outage