Resolved
This issue has been resolved.
Monitoring
We've deployed a fix and are monitoring the solution.
Investigating
We're currently investigating an issue.
Monitoring
We continue to monitor this issue, though actions have mitigated the issue for most users.
Investigating
We're currently investigating an issue where users are receiving errors when sending chat messages to Bolt.